Kupplungsprobleme mit Ford im neuen Hymer Van

Fiat, Mercedes, ... und alles Weitere zum Basisfahrzeug bzw. alles Weitere, was am Basisfahrzeug dran ist oder dieses aufwertet (ALKO, Goldschmitt, Reifen, Kat ...)

Kupplungsprobleme mit Ford im neuen Hymer Van

Beitragvon clutch » 21.08.2007, 18:17

Ich bin neu im Forum, sollte dieser Beitrag mehrmals erscheinen, sorry dann liegt es daran, dass meine ersten beiden Versuche noch nicht angezeigt wurden und ich es eben nochmal versuche.

Ich habe einen Van 572.
Bei einer Stop and Go - Passfahrt (KM Stand 3.000) qualmte plötzlich die Kupplung so stark, dass der Rauch den Van Innenraum für einige Zeit unbenutzbar machte.

In den Wochen danach kam es bei langsamen Bergfahrten ab und zu wieder zu stärkerem Geruch der Kupplung.

Stellungnahme Ford: Dies ist normal, wir machen nix!!
Stellungnahme Hymer: Was Ford sagt ist richtig, wir machen auch nix!!

Meine Stellungnahme: Das ist nicht akzeptierbar und schlechter Kundenservice - also tut was!!

Frage: Hat noch jemand ähnliche Erfahrungen, dann bitte ich um Info, denn vereint kämpft es sich leichter.
javascript:emoticon(':evil:')
Böse
clutch
 
Beiträge: 19
Registriert: 21.08.2007, 17:06
Wohnort: Saarbrücken
Fahrzeug: Van 572 auf Ford, Modelljahr 2007 bis 2009
spezielles zum Fahrzeug: Van 572
Spritmonitor: 0

Beitragvon Bernhard » 22.08.2007, 06:22

habe bis Jetzt noch keine Problame (Van 522) habe aber erst 1200km!
in 1.5 Wochen gehts Los nach Südspanien
Bernhard
 
Beiträge: 22
Registriert: 18.07.2007, 10:37
Wohnort: Gwatt
Fahrzeug: Van 522 auf Ford, Modelljahr 2006 bis 2009
spezielles zum Fahrzeug: van 522
Spritmonitor: 0

Beitragvon Garfield » 02.09.2007, 19:54

Moin,
etwas spät... aber: Der richtige Ansprechpartner nach dem verkaufenden Händler ist natürlich der Basisfahrzeughersteller. Du schreibt, dass Hymer sich nicht regen will - ich sage zu Recht. Der Händler wäre der erste Ansprechpartner, es sei denn, du hast einen guten Draht zu einer guten Ford-Werkstatt. Dann würde ich den direkten Kontakt mit der Ford-Werkstatt suchen (aber den Händler informeiren bzw. vorher das OK dazu geben lassen).
Viele Grüße, Peter
Unser Kopf ist rund, damit das Denken die Richtung wechseln kann.
*Im Forum alle zu duzen ist keine Unhöflichkeit, sondern Netiquette.*
Benutzeravatar
Garfield
 
Beiträge: 1839
Registriert: 18.04.2004, 12:47
Wohnort: 38179 Schwülper
Fahrzeug: B-XL 709 auf Iveco, Modelljahr 2010 bis 2011
spezielles zum Fahrzeug: Bj. und EZ 2010, Euro 5 und grüne Plakette!
Spritmonitor: 382779


Kupplungsprobleme

Beitragvon Johann » 04.09.2007, 14:43

Hallo clutch,
es ist sachlich gut gemeint, wenn Du Ford mit Deinem Kupplungsproblem konfrontierst. Aber:

1. Du solltest, um Dein Recht wirklich bekommen zu können, Deinen Händler unbedingt aufsuchen. Nur er ist Dein Vertragspartner! Er ist Dein Garantiegeber (gemäß Vertrag). Er muss involviert sein, damit er sich in einem möglichen Rechtsstreit den Fall nicht mit Nicht-Wissen bestreiten kann. Es muss immer das Problem Deines Händlers bleiben.

2. Nächster Schritt wäre dann HYMER in Bad Waldsee. Die haben das Fahrgestell (inkl. Garantie oder Gewährleistung???) von FORD. Von Hymer kannst Du nur Informationen erhalten, aber Du hast keine Ansprüche gegenüber HYMER.

3. Sachliche Hilfe kannst Du von FORD erbitten. Aber Du hast kein Vertragsverhältnis mit FORD, kannst dort auch nichts einklagen.

Ob nun Dein Händler sich bei HYMER oder FORD schadlos halten kann, darf Dir egal sein. Du willst doch Dein Problem gelöst haben. Nicht irgendwann, sondern umgehend. Deshalb musst Du Dein Problem schnell zum Problem Deines Händlers machen. Am besten noch schriftlich (mit Datum und Fahrzeugdaten) untermauern.

Johann
Regieren ist die Kunst, Probleme zu schaffen, mit deren Lösung man das Volk in Atem hält (Ezra Pound, 1885-1972, amerikan. Dichter)
Zitat: Stressgeplagte Menschen vermitteln den Eindruck, ihr Leben in Rekordzeit hinter sich bringen zu müssen
Benutzeravatar
Johann
 
Beiträge: 1862
Registriert: 09.05.2006, 11:42
Wohnort: Ladenburg
Fahrzeug: B 524 auf Fiat, Modelljahr 1999 bis 2006
spezielles zum Fahrzeug: B 524, Maxi, 2.3 JTD, Partikelfilter, EZ: 3/2006
Spritmonitor: 202688


Beitragvon extreme500 » 04.09.2007, 21:08

Hallo Clutch,

das ist kein Händler, Hymer oder sonst irgend ein Problem.
Das Problem bist du sein. Ich weiß ja nicht ob es dein 1. Fzg ist, aber nach deiner Schilderung hast du die Kupplung verbrannt. Du hast ja von Passfahrt Stop & Go geschrieben und hast die Kupplung dauernd schleifen lassen. Merke dir, dass man nicht wie beim PKW alle 5m aufschließt. Hier läßt man eine Lücke und erst dann schließt du auf. Mach es so beim nächsten Mal dann hast du keine Probleme.

Gruß
Jo
Benutzeravatar
extreme500
 
Beiträge: 161
Registriert: 04.05.2006, 19:09
Wohnort: Stuttgart
Fahrzeug: Camp 524 auf Fiat, Modelljahr 1999 bis 2005
spezielles zum Fahrzeug: Hymercamp C 524
Spritmonitor: 0

Beitragvon aci » 05.09.2007, 06:09

Hallo Exteme500,

das Ford mit seinen Basisfahrzeugen ein Problem hat, ist ja hinlänglich bekannt. Es wird da von einer "Anfahrtsschwäche" gesprochen. Ich habe vor einigen Monaten mit dem Van eine längere Probefahart unternehmen dürfen und habe die Kiste erst einmal recht amateurhaft abgewürgt. Man kann sich an diese "Merkwürdigkeit" mit Sicherheit gewöhnen, aber im Stop & Go führt das vermutlich zu einer Überbeanspruchung der Kupplung. Schuld daran dürfte u. a. auch der relativ geringe Hubraum, in Verbindung mit dem Gewicht des Fahrzeuges sein.

Das Urteil, ob Clutch durch eigene Schuld die Kupplung geschrottet hat, sollte einer Untersuchung vorbehalten bleiben. Ein Fahrzeug bzw. dessen Kupplung sollte eine solche Verkehrssituation bei sachgemäßer Bedienung jedoch klaglos durchstehen.

Gruß aci
Lebe wie du wenn du stirbst, wünschen wirst gelebt zu haben (stammt nicht von mir)
aci
 
Beiträge: 1199
Registriert: 17.02.2005, 19:13
Wohnort: im tiefen Süden am Bodensee
Fahrzeug: Exsis SK auf Fiat, Modelljahr 2004 bis 2006
spezielles zum Fahrzeug: Hymer Exsis SK EZ. Juli ´04; ~8Ltr./100 Km
Spritmonitor: 0

Beitragvon Steelblue » 06.09.2007, 08:25

Hallo zusammen

Ich gebe ACI völlig Recht! Ford hat nicht nur ein Problem beim Anfahren, Ford hatte dies schon vor 30 Jahren. Mein damaliger Transit war ein leuchtendes Beispiel dafür. Ist vermutlich eine technische Eigenheit der Fahrzeuge.

Gruss

Peter
Steelblue
 
Beiträge: 236
Registriert: 22.01.2006, 20:45
Wohnort: Schweiz
Fahrzeug: anderer Hersteller
spezielles zum Fahrzeug: Carthago chic C-line I 4.2
Spritmonitor: 0

Beitragvon clutch » 10.09.2007, 14:28

Erst mal vielen Dank, für die rege Anteilnahme an der Disskusion.

Kurze Info an "Extreme500": Dass ich das Problem sein soll akzeptiere ich nicht, denn vor und hinter mir waren andere Womo´s, so wie ich es sehen konnte vorwiegend Ducato Basisfahrzeuge und die hatten beim gleichen Fahrstil wie ich offensichtlich keine Probleme.

Entgegen der vielen Kritikpunkte am Ford Transit in den Testberichten bin ich - mit Ausnahme der Kupplung - mit dem Ford übrigens sehr zufrieden.

Abschließend möchte ich noch hinzufügen, dass ich mit meinem Händler inzwischen wohl eine Lösung für das Problem gefunden habe, an dem Schwachpunkt "Kupplung" bei Ford ändert dies jedoch nichts.
Gruß an alle von Clutch
clutch
 
Beiträge: 19
Registriert: 21.08.2007, 17:06
Wohnort: Saarbrücken
Fahrzeug: Van 572 auf Ford, Modelljahr 2007 bis 2009
spezielles zum Fahrzeug: Van 572
Spritmonitor: 0

Beitragvon aci » 11.09.2007, 10:01

Hallo Clutch,

würdest du uns vieleicht verraten, wie die Lösung, bezüglich deiner Kupplung, mit deinem Händler aussieht :?:

Gruß aci
Lebe wie du wenn du stirbst, wünschen wirst gelebt zu haben (stammt nicht von mir)
aci
 
Beiträge: 1199
Registriert: 17.02.2005, 19:13
Wohnort: im tiefen Süden am Bodensee
Fahrzeug: Exsis SK auf Fiat, Modelljahr 2004 bis 2006
spezielles zum Fahrzeug: Hymer Exsis SK EZ. Juli ´04; ~8Ltr./100 Km
Spritmonitor: 0

Beitragvon hstein » 15.09.2007, 22:03

Salü Clutch.
nächste Woche werde ich einen VAN 572 übernehmen, hoffentlich ohne Kupplungsprobleme.Trotzdem interessiert mich ebenfals welche Lösung Du mit Deinem Händler schlussendlich gefunden hast. Dies dürfte auch von allgemeinem Nutzen für ähnliche Situationen sein.
Besten Dank, Gruss
Hein
hstein
 
Beiträge: 1
Registriert: 15.09.2007, 21:42
Wohnort: Schaffhausen (CH)
Fahrzeug: Van 572 auf Ford, Modelljahr 2007 bis 2009
spezielles zum Fahrzeug: VAN 572
Spritmonitor: 0

Kupplungsprobleme Ford

Beitragvon skorp » 16.09.2007, 07:38

Hallo,

auch wir hatten (haben) mit dem Ford und Hymer Van 522 Probleme.

Das Anfahren ist sehr gewöhnungsbedürftig. Da wir Camping - und meist auch Stellplätze meiden, fahren wir häufiger auf Erd - oder Naturstrassen, Wiese und, wenn auch weniger, Piste.

Nach 14 Monaten und knapp 33.000 km bekommen wir die Sache so langsam in den Griff. Sehr viel Gas und die Kupplung gaaanz langsam kommen lassen, tut einem manchmal fast weh, funktioniert aber. Inzwischen auch bei leichter Steigung und etwas feuchter Wiese.

Natürlich geht dies wohl auf Kosten der Kupplung - man kann`s riechen. Der Werkstattmeister meinte: ist doch Ford - typisch. Die Mehrzahl der Nutzer - Paketdienste, Handwerksbetriebe usw. - die fast nur auf Teerstrassen unterwegs sind, wollen diese Getriebeabstufung. Ausserdem sei der Geruch bei den asbestfreien Kupplungen normal.

Wir hatten bisher ausschll. bei unseren Mobilen Heckantrieb ( ca. 500.000 km auf verschiedenen VW LT 30 - 35) an diese Fahreigenschaften im Gelände - z.B. 2004 bei der Durchquerung der mauretanischen Sahara in beiden Richtungen, kommt der Ford nicht ansatzweise heran, aber mit zunehmendem Alter fahren wir immer öfters feste Strassen und sind unter dem Strich mit dem Hymer 522 (Bj. 2006) und mit Einschränkung auch mit dem Ford zufrieden. Man gewöhnt sich an alles.

Das nächste Mobil hat aber sicherlich wieder Heck oder (Allrad ?) - Antrieb. Aber ein Hymer darfs wieder sein.

Gruss skorp
skorp
 
Beiträge: 94
Registriert: 22.06.2006, 07:36
Wohnort: München
Fahrzeug: Van 522 auf Ford, Modelljahr 2006 bis 2009
spezielles zum Fahrzeug: Hymer Van 522
Spritmonitor: 0

Beitragvon extreme500 » 17.09.2007, 20:50

Hallo skorp,

vielen Dank für deine Erklärung. Wie ich es rauslese hängt viel am Fahrer und Fahrstil. Vielleicht hätte ich es Clutch nicht so direkt sagen sollen. Aber die Wahrheit kann oft hart sein

Gruß,
extreme
Benutzeravatar
extreme500
 
Beiträge: 161
Registriert: 04.05.2006, 19:09
Wohnort: Stuttgart
Fahrzeug: Camp 524 auf Fiat, Modelljahr 1999 bis 2005
spezielles zum Fahrzeug: Hymercamp C 524
Spritmonitor: 0

Beitragvon aci » 18.09.2007, 09:49

Hallo Extreme500,

Skorp hat eigentlich die von Clutsch geschilderten Kupplungsprobleme mehr oder weniger bestätigt. Ich denke, dass es an der Zeit wäre, wenn du deine "Vorwürfe" oder deine Auffassung von "Wahrheit", gegenüber Clutch, noch einmal überdenkst, anstatt nach zu legen :-o

Gruß aci
Lebe wie du wenn du stirbst, wünschen wirst gelebt zu haben (stammt nicht von mir)
aci
 
Beiträge: 1199
Registriert: 17.02.2005, 19:13
Wohnort: im tiefen Süden am Bodensee
Fahrzeug: Exsis SK auf Fiat, Modelljahr 2004 bis 2006
spezielles zum Fahrzeug: Hymer Exsis SK EZ. Juli ´04; ~8Ltr./100 Km
Spritmonitor: 0

Anfahrschwäche Ford Transit

Beitragvon rainer » 03.12.2007, 12:21

Hallo Leute,
wir hatten den Van 572 2,2 L 130 PS wegen des guten Konzepts ins Auge gefasst. Nach der Probefahrt (mit kleinen Problemen aber ohne Abwürgen meinerseits) haben wir uns bei verschiedenen Leuten informiert unter anderem auf dem Caravan-Salon bei einem Techniker von Ford der uns erklärte, dass moderne Diesel ähnlich zu fahren seien wie ein Benziner und dass diese Motorenabstimmung einen günstigeren Verbrauch ergibt.
Nach länger Überlegung (auch der Transit war für uns nicht das Wunschfahrgestell, wir waren vorher mit einem Pössl-Fiat Ducato 2,8L sehr zufrieden) haben wir den Van bestellt, der dann im Juni 2008 ausgeliefert wurde.
Am letzten Wochenende sind wir von einer 5000 km Tour aus Spanien zurückgekommen und ich muss sagen, dass ich beim Anfahren nach einigen Tagen keine Probleme mehr hatte (selbst unter schwierigen Bedingungen, Passfahrten Innenstädte etc.).
Der Dieselverbrauch lag meist unter 10 ltr (Autobahn Frankreich Tempomat auf 115 km 9,5).
Auch sind wir mit der Ausstattung und der Verarbeitung des Fordfahrgestells sehr zufrieden.
Eine gute Lösung wäre ein 6-Gang- Getriebe mit einem kurzen 1. Gang.
Ich hoffe für spätere Käufer, dass Ford mal darüber nachdenkt.

Rainer
rainer
 
Beiträge: 1
Registriert: 30.01.2007, 17:25
Wohnort: Dülmen
Fahrzeug: Van 572 auf Ford, Modelljahr 2007 bis 2009
spezielles zum Fahrzeug: Van 572
Spritmonitor: 0

6 gang

Beitragvon lolex » 03.12.2007, 12:42

problem gelöst.
fard hat nun 6 gänge , 10 ps mehr und 40 mehr an nm.
habe den neuen probiert und das mit der anfahrschwäche ist nun fast behoben.
kleinerer erster gang und längerer 6 gang.
zudem wird noch der verbrauch reduziert.
lolex
lolex
 
Beiträge: 238
Registriert: 09.08.2007, 14:59
Wohnort: bad zurzach schweiz
Fahrzeug: Exsis-i 674 auf Fiat, Modelljahr 2012 bis 2014
spezielles zum Fahrzeug: hymer exsis i 562 natürlich auf ford . ab februar exsis i674
Spritmonitor: 0

Nächste

Zurück zu Basisfahrzeuge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast